fbpx

GLPI et PHP5

 In En bref

PHP4 est bientôt en fin de vie, ne sera plus maintenu ni développé et laissera définitivement la place à PHP5.

Jusqu’à présent, les dernières versions de GLPI étaient encore compatibles PHP4.

A partir de la prochaine future release majeure de GLPI, cette compatibilité ne sera plus assurée par l’équipe de développement.

Start typing and press Enter to search